Twitter

Libogc 1.8.0 and GRRLib 4.0 issue

Today i have downloaded the newest libogc 1.8.0 library and the newest r18 compiler. For some reason the Vector struct is changes with in the new libogc release. This course the GRRLIB v4.0 library not to compile anymore. Checkout the following link for possible solutions.

Leave a Reply

You can use these HTML tags

<a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <s> <strike> <strong>